add Plugin 'unblevable/quick-scope'
[dotvim.git] / ftplugin /
drwxr-xr-x   ..
-rw-r--r-- 355 hub.vim
-rw-r--r-- 519 perl.vim