add Plugin 'unblevable/quick-scope'
[dotvim.git] / filetype.vim
2020-08-20 Tobias Sachsinit